Finally. Got it working. 

Customer only:

- Please email me for the update information and download link.

 

- MacNuts

, , , , ,
創作者介紹

MacNutsPIXNET

MacNuts 發表在 痞客邦 PIXNET 留言(1) 人氣()


留言列表 (1)

發表留言
  • Prince Jr.
  • HELLO版主你好

    我也是使用ga-z77x-up4-th
    安裝了OSX 10.7
    我查了許多論壇
    USB3.0由於VIA晶片的問題一直無法使用
    請問USB3的問題是有可能解決的嗎?
    還是必須在10.8之後才有可能支援呢?

    還請版主替我解惑。感激不盡。
  • I don't think you'll be able to get it working in both 10.7/10.8 without a customized extension.

    MacNuts 於 2012/11/11 19:02 回覆